Jump to content

Please read the Forum Rules before posting.

Photo

No formatting on copy


  • Please log in to reply
1 reply to this topic

#1 João Paiper

João Paiper

    New to Bible Support

  • Members
  • Pip
  • 5 posts
Offline

Posted 12 December 2017 - 11:16 PM

Hello!

I'm not finding the option "No formatting on copy". Where is it?

 



#2 EarlMelton

EarlMelton

    e-Sword Fanatic

  • Veterans
  • PipPipPipPipPip
  • 144 posts
  • LocationLevelland, Texas
Offline

Posted 13 December 2017 - 07:10 AM

Hello!

I'm not finding the option "No formatting on copy". Where is it?

 

Options > Editor Options, then uncheck 'Paste As Formatted'






0 user(s) are reading this topic

0 members, 0 guests, 0 anonymous users




Similar Topics



Latest Blogs