Jump to content

Please read the Forum Rules before posting.

Photo
* * * * * 1 votes

Make it Stop! Tool tipping Verses


2 replies to this topic

#1 Todd S

Todd S

    e-Sword Supporter

  • Members
  • PipPipPip
  • 44 posts
Offline

Posted 03 February 2021 - 08:39 PM

Sometimes, when I use the tootip speech bubble to link verses in my notes, then continue to type afterwards, the link follows into the new typed text. How do I make this stop?

 

Thanks


 

---God’s Love is a Verb:---

John 3:16

For God so loved the world, that He gave his only begotten Son,

that whoever believes in him should not perish, but have everlasting life.

 

 


#2 JPG

JPG

    Jon.

  • Moderators
  • 1,458 posts
Online

Posted 04 February 2021 - 12:30 AM

With the cursor at the end of the green, turn off underline in the format menu, and set font color to black.

Now always remember to put a space after the verse before you tooltip the reference.



#3 Todd S

Todd S

    e-Sword Supporter

  • Members
  • PipPipPip
  • 44 posts
Offline

Posted 04 February 2021 - 01:28 PM

With the cursor at the end of the green, turn off underline in the format menu, and set font color to black.

Now always remember to put a space after the verse before you tooltip the reference.

Thanks. Big tip about that space...


 

---God’s Love is a Verb:---

John 3:16

For God so loved the world, that He gave his only begotten Son,

that whoever believes in him should not perish, but have everlasting life.

 

 




Reply to this topic



  


0 user(s) are reading this topic

0 members, 0 guests, 0 anonymous users




Similar Topics



Latest Blogs